




<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="http://www.pazcondignidad.org/es/proyectos/cooperacion/18-cooperacion-en-colombia/1557-dialogos-pluriculturales-para-la-participacion-y-la-construccion-de-paz-con-el-gobierno-nacional-y-el-eln" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="omal" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Colombia- Diálogos pluriculturales para la participación y la construcción de paz con el Gobierno Nacional y el ELN</title>
	<link href="/templates/pjo_zonada_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.pazcondignidad.org/plugins/content/youtubeembed/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/only_j3.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/template_j3.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/includes/layouts/accordion/css/accordion.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/includes/layouts/slidepanel/css/demo.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/includes/layouts/slidepanel/css/style6.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/includes/layouts/slideshow/styles/bullets_bottom/engine1/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/superfish.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/hor_nav.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/extensions.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/responsive_v1.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/template_v1.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/template_v2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pjo_zonada_pro/css/style_custom.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/views/flat/assets/css/modstyle.css?3.4.23" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/templates/pjo_zonada_pro/js/jquery_no_conflict.js" type="text/javascript"></script>
	<script src="/templates/pjo_zonada_pro/includes/layouts/slidepanel/js/modernizr.custom.js" type="text/javascript"></script>
	<script src="/templates/pjo_zonada_pro/js/hoverIntent.js" type="text/javascript"></script>
	<script src="/templates/pjo_zonada_pro/js/superfish.js" type="text/javascript"></script>
	<script src="/modules/mod_jevents_cal/tmpl/flat/assets/js/calnav.js?3.4.23" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(document).ready(function (){
			jQuery('.advancedSelect').chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Escriba o seleccione algunas opciones","placeholder_text_single":"Selecione una opci\u00f3n","no_results_text":"Sin resultados que coincidan"});
		});
	jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword100');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform100').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced100');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword100').autocomplete({
		serviceUrl: '/es/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>


<!-- INCLUDE RSP MENU AND CSS/CSS3 -->

<script type="text/javascript">
// DOM READY
// $(function() {   to make it work updated to jQuery(function ($) {  see changedlog.txt expl.
jQuery(function ($) {   
// CREATE THE DROPDOWN BASE
$("<select />").appendTo("#hor_nav");
// CREATE DEFAULT OPTION "SELECT A PAGE..."
$("<option />", {
"selected": "selected",
"value"   : "",
text: "Select a page",
}).appendTo("#hor_nav select");
// POPULATE DROPDOWN WITH MENU ITEMS
$("#hor_nav a").each(function() {
var el = $(this);
$("<option />", {
"value"   : el.attr("href"),
"text"    : el.text()
}).appendTo("#hor_nav select");
});
// MAKE DROPDOWN WORK
$("#hor_nav select").change(function() {
window.location = $(this).find("option:selected").val();
});

});
</script>





<!-- CUSTOM FLUID WIDTH -->

<!-- CSS COMPATIBILITY -->

<style type="text/css">
/* BUTOON JOOMLA 3.x */
/* COLOR 4 */
.btn-primary, .btn-primary:hover, .readmore .btn
{
color: #cd2122;
}
/* COLOR 1 */
.dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus, .dropdown-submenu:hover > a, .dropdown-submenu:focus > a
{
background-color: #cd2122!important; /* PRINT-EMAIL ICON HOVER */
}
</style>
<!-- //CSS COMPATIBILITY -->

<!-- START CUSTOM COLOR -->
<style type="text/css">

/* SLIDESHOW */
#wowslider-container1
{
margin-bottom: 20px !important;
}
#wowslider-container1 .ws_images img
{
height: 300px;
}
.ws-title
{
color: #ffffff;
}
#wowslider-container1 .ws-title span
{
font-size: 1.5em;
color: #ffffff;
}
#wowslider-container1 .ws-title
{
/* background-color: rgba(255, 255, 255, ); */
background: rgba(0, 0, 0, 0.4);
left: 2em;
right: 2em;
bottom: 2em;
}

/* TEMPLATE LINK COLOR  */
a
{
color: #cd2122;
}

/* ARROWS HORIZONTAL NAVIGATION */
#hor_nav .deeper.parent .dropdown-toggle .caret
{
/* border-top-color: #cd2122; */
/* border-bottom-color: #cd2122; */
}
/* RESPONSIVE MENU */
#hor_nav SELECT
{
color: #6f440a !important;
}
/* //RESPONSIVE MENU */

/* HORIZONTAL NAVIGATION */
#hor_nav
{
border-bottom: 4px solid #cd2122;
}
#hor_nav .deeper.parent UL LI A
{
border-top: 1px solid #f62840;
border-left: 1px solid #f62840;
border-right: 1px solid #f62840;
}
#hor_nav LI.active A
{
background-color: #cd2122; 
color: #ffffff;
}
#hor_nav LI A:hover, #hor_nav LI:hover A, #hor_nav LI.sfHover A
{
color: #ffffff;
}
#hor_nav LI A
{
text-transform: inherit;
border-right: 2px solid #383838;
text-transform: ;
}
#hor_nav ul li A
{
color: #ffffff;
}
#hor_nav LI A:hover, #hor_nav LI:hover A, #hor_nav LI.sfHover A

{
background-color: #cd2122 !important;
}
#hor_nav LI LI A, #hor_nav LI LI.active A, #hor_nav LI LI A:hover
{
border-top: 1px solid #f62840;
border-right: 1px solid #f62840;
}
#hor_nav LI LI A, #hor_nav LI LI.active A, #hor_nav LI LI A:hover
{
color: #000000;
}

#hor_nav LI A
{
font-size: 14px;
}
#hor_nav
{
background-color: #2c2c2c; 
}
#hor_nav
{
background-image: url(/templates/pjo_zonada_pro/images/menu_img/nav_bg_default.png) !important;
}
#hor_nav
{
background-image: url(/templates/pjo_zonada_pro/images/menu_img/nav_bg_default.png) !important;
}
/* //NAVIGATION */

</style>
<!-- //CUSTOM COLOR -->

<!-- BACKGROUND REPEAT OPTIONS -->
<!-- BODY -->
<style type="text/css">
BODY
{
background: repeat;
}
</style>



<!-- HEADER -->



<style type="text/css">
#layouts_header
{
background: no-repeat fixed center center;
-moz-background-size: cover;
-webkit-background-size: cover;
-o-background-size: cover;
background-size: cover;
}
</style>


<!-- FOOTER -->

<style type="text/css">
#layouts_footer
{
background: repeat-x;
}
</style>
<!-- //BACKGROUND REPEAT OPTIONS -->

<!-- GENERAL CSS -->
<style type="text/css">

/* COLOR 2 */
.well
{
border: 1px solid #e0e1e2;
}
/* //COLOR 2 */


/* MAINBODY */
.page-header H2 A
{
text-transform: inherit;
font-weight: inherit;
color: #cd2122;
font-size: 20px;
}
#layouts_content
{
background-color: #ffffff;
}

/* MODULES */
#page_header_h3
{
font-weight: inherit;
text-transform: inherit;
font-size: 18px;
color: #cd2122;
background-color: #ffffff;
}
.well
{
background-color: #ffffff;
color: #666666;
}
.well
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/module_bg_default.png) !important;
}
.well
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/module_bg_default.png) !important;
}
/* //MODULES */

.pl-cs
{
/* color: #666666; */
}
.pl-cs .pl-center:hover
{
/* background-color: #cd2122; */
}
a.pl-category, a.pl-title
{
color: #cd2122 !important;
}

/* BREADCRUMBS */
.breadcrumb
{
border-bottom: 4px solid #cd2122;
}
.breadcrumb
{
color: #cd2122;
text-transform: inherit;
font-weight: inherit;
}
.breadcrumb LI.active
{
color: #666666;
}
.breadcrumb
{
font-size: 12px;
}
.breadcrumb
{
background-color: #ffffff;
}
.breadcrumb
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/no.png) !important;
}
.breadcrumb
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/no.png) !important;
}
/* //BREADCRUMBS */



/* BODY */
BODY
{
color: #666666 !important;
}
BODY
{
font-size: 13px;
}
BODY
{
background-color: #8b9eac;
}
BODY
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/body_bg_default.png) !important;
}
BODY
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/body_bg_default.png) !important;
}
/* //BODY */

/* HEADER */

#login_register_module .plus-button A 
{
color: #666666 !important;
}
#top-menu2 LI A
{
color: #666666;
}
#layouts_header
{
color: #666666 !important;
}
#layouts_header
{
font-size: 13px;
}
#layouts_header
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/header_bg_default.png) !important;
}
#layouts_header
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/header_bg_default.png) !important;
}


/* //HEADER */


/* FOOTER */
#layouts_footer
{
background-color: #f6f6f6 !important;
}
#layouts_footer
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/footer_bg_default.png) !important;
}
#layouts_footer
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/footer_bg_default.png) !important;
}

#layouts_footer .moduletable H3
{
color: #666666;
font-size: 14px;
}
#layouts_footer
{
color: #666666;
}
#layouts_footer A
{
color: #cd2122;
}
/* ACCORDION */
.accordion-ver > UL > LI > H1, .accordion-hor > UL > LI > H1
{
text-transform: inherit;
}
.accordion-ver > UL > LI > H1, .accordion-hor > UL > LI > H1
{
font-size: 16px;
}
.accordion-ver > UL > LI, .accordion-hor > UL > LI
{
background: #eeeeee;
}
.accordion-ver > UL > LI > DIV, .accordion-hor > UL > LI > DIV
{
background: #fafafa;
}
.accordion-ver > UL > LI 
{
border-bottom: 1px solid #dddddd;
}
.accordion-hor > UL > LI
{
border-bottom: 1px solid #dddddd;
}
.accordion-ver > UL > LI > H1, .accordion-hor > UL > LI > H1
{
color: #cd2122;
}
.accordion-ver > UL > LI > DIV, .accordion-hor > UL > LI > DIV
{
color: #666666;
}
.accordion-ver > UL > LI > DIV A, .accordion-hor > UL > LI > DIV A
{
color: #cd2122;
}
.accordion-ver > UL > LI > I
{
color: #cd2122;
}

/* SLIDEPANEL */
#layouts_slidepanel
{
background-color: #ffffff !important;
}
#layouts_slidepanel
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/slidepanel_bg_default.png) !important;
}
#layouts_slidepanel
{
background-image: url(/templates/pjo_zonada_pro/images/backgrounds/slidepanel_bg_default.png) !important;
}

#layouts_slidepanel .moduletable H3
{
color: #333333;
font-size: 14px;
}
#layouts_slidepanel
{
color: #666666;
}
#layouts_slidepanel A
{
color: #cd2122;
}
/* FILL STYLE12 */
.overlay-genie .overlay-path
{
fill: rgba(0,0,0,0.7);
}
/* FILL STYLE6 */
.overlay
{
background: rgba(0,0,0,0.7);
}
#layouts_slidepanel
{
border: 10px solid #eeeeee;
}
/* BUTTON TEXT COLOR */
#slide_panel #trigger-overlay
{
color:#ffffff;
background:#cd2122;
}
/* MODULES HEIGHT */
.container_shifting_modules_outer .well
{
min-height: auto; 
}
.container_bottom_top_modules_outer .well
{
min-height: auto; 
}
.container_bottom_modules_outer .well
{
min-height: auto; 
}
.container_content_modules_outer .well
{
min-height: auto; 
}

.container_slide_panel_modules_outer .well
{
min-height: auto; 
}
.container_slide_panel_top_modules_outer .well
{
min-height: ; 
}
.container_slide_panel_bottom_modules_outer .well
{
min-height: auto; 
}

</style>
<!-- //GENERAL CSS -->





<!-- STANDARD WEB FONTS -->
<style type="text/css">
BODY
{
font-family:Arial, Helvetica, sans-serif}
</style>
<!-- STANDARD WEB FONTS -->

<!-- GOOGLE FONTS -->



<!-- GOOGLE H1,H2,H3,H4,H5,H6, COMPONENT HEADING -->
<link href='http://fonts.googleapis.com/css?family=Coda' rel='stylesheet' type='text/css' />
<style type="text/css">
.breadcrumb, H1, H2, H3, H4, H5, H6, .componentheading
{
font-family: 'Coda', sans-serif;
}
</style>
<!-- //GOOGLE H1,H2,H3,H4,H5,H6, COMPONENTHEADING -->
<!-- GOOGLE FONTS MODULE H3 -->
<link href='http://fonts.googleapis.com/css?family=Coda' rel='stylesheet' type='text/css' />
<style type="text/css">
#page_header_h3
{
font-family: 'Coda', sans-serif;
}
</style>
<!-- GOOGLE FONTS MODULE H3 -->
<!-- GOOGLE FONTS HORIZONTAL NAVIGATION -->
<link href='http://fonts.googleapis.com/css?family=Coda' rel='stylesheet' type='text/css' />
<style type="text/css">
#hor_nav
{
font-family: 'Coda', sans-serif;
}
</style>
<!-- //GOOGLE FONTS HORIZONTAL NAVIGATION -->
<!-- GOOGLE FONTS SLIDESHOW DESCRIPTION -->
<link href='http://fonts.googleapis.com/css?family=Coda' rel='stylesheet' type='text/css' />
<style type="text/css">
.ws-title
{
font-family: 'Coda', sans-serif;
}
</style>
<!-- //GOOGLE FONTS SLIDESHOW DESCRIPTION -->
<!-- GOOGLE FONTS SLIDEPANEL -->
<link href='http://fonts.googleapis.com/css?family=Coda' rel='stylesheet' type='text/css' />
<style type="text/css">
#layouts_slidepanel .moduletable H3
{
font-family: 'Coda', sans-serif;
}
</style>
<!-- //GOOGLE FONTS SLIDESHOW -->
<!-- GOOGLE FONTS ACCORDION -->
<link href='http://fonts.googleapis.com/css?family=Coda' rel='stylesheet' type='text/css' />
<style type="text/css">
.accordion-hor > UL > LI > H1, .accordion-hor > UL > LI > H1
{
font-family: 'Coda', sans-serif;
}
</style>
<!-- //GOOGLE FONTS ACCORDION -->
<!-- //GOOGLE FONTS -->


<!-- MODULE CLASS SUFFIX -->
<style type="text/css">
.well._color1
{
background-color: #333333;
}
.well._color2
{
background-color: #ffaa22;
}
.well._color3
{
background-color: #cc0000;
}
.well._color4
{
background-color: #8dc63f;
}
.well._color5
{
background-color: #ec008c;
}
</style>
<!-- //MODULE CLASS SUFFIX -->




<!-- DEVELOPER MODE-->
<!-- //DEVELOPER MODE-->





<!-- CUSTOM CSS -->
<style type="text/css">
#logo_inner IMG {
    display: block;
    margin: auto;
    float: none;
}
.pl-cs.pl-cs_destacamos.css_custom_footer_module{
display: block;
    margin: auto;
    width: 50% !important;
}</style>
<!-- //CUSTOM CSS -->


<style type="text/css">

/* GENERAL */

/* WRAPPER STATIC FULLSCREEN */
#wrapper_static, #wrapper_fullscreen
{
border-radius: 0px;
}
#wrapper_static, #wrapper_fullscreen
{
box-shadow: 1px 1px 10px 5px rgba(221,221,221,1);
}
#wrapper_inner
{
border-radius: 0px;
}
/* SLIDE PANEL */
#layouts_slidepanel
{
border-radius: 0px;
}
#slide_panel #trigger-overlay
{
border-radius: 0px;
}
/* HEADER */
#layouts_header
{
border-radius: 0px 0px 0px 0px;
}
/* WRAPPER INEER ====================================== hide white radius +5px larger */
#wrapper_inner
{
border-radius: 0px;
}

/* BREADCRUMBS */
.breadcrumb
{
border-radius: 0px;
}

/* SEARCH */
#search_module .search .inputbox
{
border-radius: 0px;
}

/* NAVIGATION */
.container_nav_outer .container, .container_nav_outer .container-fluid
{
border-radius: 0px;
}
#hor_nav
{
border-radius: 0px;
}
#hor_nav .active.first A
{
border-radius: 0px 0px 0px 0px;
}
#hor_nav LI.active A
{
border-radius: 0px;
}
#hor_nav LI A:hover, #hor_nav LI:hover A, #hor_nav LI.sfHover A
{
border-radius: 0px;
}

/* SUBMENU RADIUS DO NOT CHANGE THIS */
#hor_nav .deeper.parent UL LI A
{
border-radius: 0px;
}
/* //NAVIGATION */



/* MODULE STYLE */
.well
{
border-radius: 0px;
}
.well
{

}
#page_header_h3
{
border-radius: 0px;
}

/* TABS */
.well._color LI.tab
{
border-radius: 0px;
}
.well._color LI.tab SPAN
{
border-radius: 0px;
}

#layouts_footer 
{
border-radius: 0px 0px 0px 0px;
}

/* TO TOP */
#toTop
{
border-radius: 2px;
}

</style>




<!-- CSS3 EFFECTS -->
<style type="text/css">


/* SLIDESHOW */
.camera_caption > DIV 
{

}

/* MODULES WELL */

.well 
{

}
.well:hover
{

}


/* NEWSFLASH */

.pl-cs .pl-center
{

}
.pl-cs .pl-center:hover
{

}

</style>

<!-- MENU EFFECT FOR PARENT ITEMS USING CSS3 (RELATED TO SUPERFISH FUNCTION) -->
<style type="text/css">
#hor_nav LI A:hover, #hor_nav LI:hover A, #hor_nav LI.sfHover A
{
-webkit-transform: skew(0deg, 0deg);
-moz-transform: skew(0deg, 0deg);
-o-transform: skew(0deg, 0deg);
-ms-transform: skew(0deg, 0deg);
transform: skew(0deg, 0deg);
-webkit-transition: all 1s ease-out;
-moz-transition: all 1s ease-out;
-o-transition: all 1s ease-out;
-ms-transition: all 1s ease-out;
transition: all 1s ease-out;
}
</style>
<!-- //MENU EFFECT -->


<meta name="google-site-verification" content="-tFDPm5jHto3XonF0e7aWBTlzRfki_eHWKITykTCD8Q" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49848831-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script></head>

<body>
<!-- WRAPPER -->
<div id="wrapper_static">
<div id="wrapper_inner" class="container-fluid">

<!-- HEADER -->
<div id="layouts_header"> 


<div class="container_breadcrumbs_outer">
<div class="container-fluid">
<div class="row-fluid">

<!-- BREADCRUMBS -->

<ul class="breadcrumb">
	<li class="showHere">Está aquí: </li>	<li><a href="/es/" class="pathway">Home</a></li><li><span class="divider"><img src="/templates/pjo_zonada_pro/images/system/arrow.png" alt="" /></span></li><li><a href="/es/proyectos" class="pathway">Proyectos</a></li><li><span class="divider"><img src="/templates/pjo_zonada_pro/images/system/arrow.png" alt="" /></span></li><li><a href="/es/proyectos/cooperacion" class="pathway">Cooperación</a></li><li><span class="divider"><img src="/templates/pjo_zonada_pro/images/system/arrow.png" alt="" /></span></li><li><a href="/es/proyectos/cooperacion/18-cooperacion-en-colombia" class="pathway">Cooperación en Colombia</a></li><li><span class="divider"><img src="/templates/pjo_zonada_pro/images/system/arrow.png" alt="" /></span></li><li class="active">Colombia- Diálogos pluriculturales para la participación y la construcción de paz con el Gobierno Nacional y el ELN</li></ul>

<!-- //BREADCRUMBS -->

</div>
</div>
</div>



<!-- TOP OUTER -->

<div class="container_top_outer">
<div class="container-fluid">
<div class="row-fluid">

<!-- 2 COLUMNS -->

<!-- 1 COLUMNS -->
<div class="span12"><div id="logo_outer">

<a id="logo_inner" href="/">
<img src="http://www.pazcondignidad.org/images/header1.jpg" alt="Paz con dignidad" /><div class="clearfix"></div>
</a>

</div>
</div>

</div>
</div>
</div>

<!-- //TOP OUTER -->






<!-- HEADER OUTER TOP -->

<div class="container_header_outer_top">
<div class="container-fluid">
<div class="row-fluid">

<!-- 2 COLUMNS -->
<div class="span6"><div id="search_module">

<form id="mod-finder-searchform100" action="/es/component/finder/search" method="get" class="form-search">
	<div class="finder">
		<label for="mod-finder-searchword100" class="element-invisible finder">Buscar</label><input type="text" name="q" id="mod-finder-searchword100" class="search-query input-medium" size="25" value="" placeholder="Buscar..."/>
						<input type="hidden" name="Itemid" value="848" />	</div>
</form>

<div class="clearfix"></div>
</div>
</div>
<div class="span6"><div id="login_register_module">

<div class="mod-languages pull-right">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/es/proyectos/cooperacion/18-cooperacion-en-colombia/1557-dialogos-pluriculturales-para-la-participacion-y-la-construccion-de-paz-con-el-gobierno-nacional-y-el-eln">
							<img src="/media/mod_languages/images/es_es.gif" alt="Español" title="Español" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/ca/">
							<img src="/media/mod_languages/images/ca_es.gif" alt="Català (ES)" title="Català (ES)" />						</a>
			</li>
				</ul>

</div>

<div class="clearfix"></div>

</div></div>

<!-- 1 COLUMNS -->

</div>
</div>
</div>

<!-- //HEADER OUTER TOP -->


<!-- NAVIGATION OUTER -->
<div class="container_nav_outer">
<div class="container-fluid">
<div class="row-fluid">

<!-- MAIN NAVIGATION -->
<div id="hor_nav">
 
<ul class="menu">
<li class="item-821 first"><a href="/es/" >Inicio</a></li><li class="item-822 deeper parent"><a class="dropdown-toggle" href="/es/somos"  data-toggle="dropdown">Quiénes somos<b class="caret"></b></a><ul><li class="item-823 first"><a href="/es/somos/presentacion" >Presentación</a></li><li class="item-824"><a href="/es/somos/donde" >Dónde estamos</a></li><li class="item-825"><a href="/es/somos/como-participar" >Cómo participar</a></li><li class="item-826"><a href="/es/somos/memorias" >Memorias</a></li><li class="item-827"><a href="/es/somos/organigrama" >JD y organigrama</a></li><li class="item-828"><a href="/es/somos/estatutos" >Estatutos</a></li><li class="item-829"><a href="/es/somos/planestrategico" >Plan estratégico</a></li><li class="item-830"><a href="/es/somos/cuentasanuales" >Cuentas anuales</a></li><li class="item-831 last"><a href="/es/somos/entidadescolaboradoras" >Entidades colaboradoras</a></li></ul></li><li class="item-832 deeper parent"><a class="dropdown-toggle" href="/es/delegaciones"  data-toggle="dropdown">Delegaciones<b class="caret"></b></a><ul><li class="item-833 first"><a href="/es/delegaciones/madrid" >Madrid</a></li><li class="item-834"><a href="/es/delegaciones/andalucia" >Andalucía</a></li><li class="item-835"><a href="/es/delegaciones/asturies" >Asturies</a></li><li class="item-836"><a href="/es/delegaciones/baleares" >Baleares</a></li><li class="item-837"><a href="/es/delegaciones/castilla-la-mancha" >Castilla - La Mancha</a></li><li class="item-838"><a href="/es/delegaciones/cataluna" >Cataluña</a></li><li class="item-839"><a href="/es/delegaciones/euskadi" >Euskadi</a></li><li class="item-840"><a href="/es/delegaciones/extremadura" >Extremadura</a></li><li class="item-841 deeper parent"><a href="/es/delegaciones/mundo" >En el mundo</a><ul><li class="item-842 first"><a href="/es/delegaciones/mundo/colombiaa" >Colombia</a></li><li class="item-843"><a href="/es/delegaciones/mundo/senegal" >Senegal</a></li><li class="item-844"><a href="/es/delegaciones/mundo/palestinaa" >Palestina</a></li><li class="item-845 last"><a href="/es/delegaciones/mundo/centroamerica" >Centroamérica</a></li></ul></li></ul></li><li class="item-846 active deeper parent"><a class="dropdown-toggle" href="/es/proyectos"  data-toggle="dropdown">Proyectos<b class="caret"></b></a><ul><li class="item-847 first"><a href="/es/proyectos/ayuda-humanitaria" >Acción humanitaria</a></li><li class="item-848 current active"><a href="/es/proyectos/cooperacion" >Cooperación</a></li><li class="item-849"><a href="/es/proyectos/educacion" >Educación y comunicación</a></li><li class="item-850"><a href="/es/proyectos/omal" >OMAL</a></li><li class="item-851 last"><a href="/es/proyectos/obsamericalat" >Observatorio Derechos Humanos en América Latina</a></li></ul></li><li class="item-852 deeper parent"><a class="dropdown-toggle" href="/es/itemsensibilizacion"  data-toggle="dropdown">Sensibilización<b class="caret"></b></a><ul><li class="item-853 first"><a href="/es/itemsensibilizacion/portadacharlas" >Charlas</a></li><li class="item-854"><a href="/es/itemsensibilizacion/itemcursos" >Cursos y jornadas</a></li><li class="item-855"><a href="/es/itemsensibilizacion/ciclos-de-cine-y-exposiciones" >Cine y exposiciones</a></li><li class="item-856"><a href="/es/itemsensibilizacion/voluntariadosolidaridad" >Voluntariado internacional</a></li><li class="item-857"><a href="/es/itemsensibilizacion/radioytv" >Radio y televisión</a></li><li class="item-858 last"><a href="/es/itemsensibilizacion/otras-actividades" >Otras actividades</a></li></ul></li><li class="item-859 deeper parent"><a class="dropdown-toggle" href="/es/trabajandoenred"  data-toggle="dropdown">Trabajando en red<b class="caret"></b></a><ul><li class="item-860 first"><a href="/es/trabajandoenred/colombia" >Colombia</a></li><li class="item-861"><a href="/es/trabajandoenred/palestina" >Palestina</a></li><li class="item-862"><a href="/es/trabajandoenred/enlazando" >Enlazando alternativas</a></li><li class="item-863"><a href="/es/trabajandoenred/coordinadorasongd" >Coordinadoras ONGD</a></li><li class="item-864 last"><a href="/es/trabajandoenred/otrasredes" >Otras redes</a></li></ul></li><li class="item-865 deeper parent"><a class="dropdown-toggle" href="/es/publicacionesmateriales"  data-toggle="dropdown">Publicaciones y recursos<b class="caret"></b></a><ul><li class="item-866 first"><a href="/es/publicacionesmateriales/pueblos" >Revista Pueblos</a></li><li class="item-867"><a href="/es/publicacionesmateriales/libros" >Libros</a></li><li class="item-868"><a href="/es/publicacionesmateriales/cuadernos" >Cuadernos</a></li><li class="item-869"><a href="/es/publicacionesmateriales/boletines" >Boletines</a></li><li class="item-870"><a href="/es/publicacionesmateriales/exposiciones" >Exposiciones</a></li><li class="item-871"><a href="/es/publicacionesmateriales/documentales" >Videodocumentales</a></li><li class="item-872"><a href="/es/publicacionesmateriales/recursosdidacticos" >Recursos didácticos</a></li><li class="item-873"><a href="/es/publicacionesmateriales/materialesdifusion" >Materiales de difusión</a></li><li class="item-874 last"><a href="/es/publicacionesmateriales/otros-recursos" >Otros recursos</a></li></ul></li><li class="item-881 last"><a href="/es/mapa" >Mapa del sitio</a></li></ul>
</div>
<!-- MAIN NAVIGATION -->

</div>
</div>
</div>
<!-- //NAVIGATION OUTER -->

</div>
<!-- //HEADER -->

<!-- CONTENT -->
<div id="layouts_content"> 




<!-- CONTENT MODULES OUTER -->


<div class="container_content_modules_outer">
<div class="container-fluid">
<div class="row-fluid">


<!-- SIX COLUMN COALITION -->

<!-- FIVE COLUMN COALITION -->




<!-- FOUR COLUMN COALITION -->




<!-- ################################################################# -->



<!-- THREE COLUMN COALITION -->


<!-- ################################################################# -->



<!-- ################################################################# -->








<!-- TWO COLUMN COALITION -->




<!-- ################################################################# -->




<!-- ################################################################# -->



<!-- ONE COLUMN COALITION -->





<div class="span9">
 



<!-- ENABLE/DISABLE ACCORDION FROM TEMPLATE PARAMETERS COMPLETLY -->


<!-- //ENABLE ACCORDION FROM TEMPLATE PARAMETERS IF ONE OF THE MODULES IS ENABLED -->
	<!-- FRONTPAGE -->
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Colombia- Diálogos pluriculturales para la participación y la construcción de paz con el Gobierno Nacional y el ELN					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/es/proyectos/cooperacion/18-cooperacion-en-colombia/1557-dialogos-pluriculturales-para-la-participacion-y-la-construccion-de-paz-con-el-gobierno-nacional-y-el-eln?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir el artículo < Colombia- Diálogos pluriculturales para la participación y la construcción de paz con el Gobierno Nacional y el ELN >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																<li class="email-icon">
							<a href="/es/component/mailto/?tmpl=component&amp;template=pjo_zonada_pro&amp;link=a28810a0895f7edfcd8a04532e4200f71f9b858d&amp;id_article=1557" title="Correo electrónico" onclick="window.open(this.href,'win2','width=600,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a>						</li>
														</ul>
			</div>
		
	</div>
			
				
					<dl class="article-info muted">		
		<dt class="article-info-term"> el día 12 de Mayo de 2017</dt>				
	</dl>
			
			
		
								<div itemprop="articleBody" class="css-image-content">
		<p class="MsoNormal" style="text-align: justify;"><span lang="ES-CO" style="font-family: Arial;">El pasado día 2 de mayo se realizó en la Universidad Pedagógica de Bogotá los “Diálogos pluriculturales para la participación y la construcción de paz con el Gobierno Nacional y el ELN”. Esta jornada, en la que participó activamente Paz con Dignidad, contó con la presencia de Boaventura de Sousa Santos (sociólogo referente mundial para los movimientos sociales) y Juan Carlos Cuellar (gestor de paz del ELN), entre otras participantes.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span lang="ES-CO" style="font-family: Arial;">Estos diálogos sirvieron para impulsar la Universidad Popular de los Pueblos como un ejercicio de deconstrucción colonial del espacio académico. Ahora más que nunca se hace necesario que la voz de los pueblos y de hombres y mujeres que apuestan por la Vida sea escuchada como parte del conocimiento indispensable para afrontar los grandes retos que tiene la humanidad ante la profundización del modelo capitalista depredador de seres humanos y ecosistemas.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span lang="ES-CO" style="font-family: Arial;">La paz en Colombia pasa por derribar los anclajes, también epistémicos, que están detrás de la violencia y la opresión. La Universidad Popular de los Pueblos quiere ser el lugar donde confluyan los diversos movimientos sociales que se han puesto a la tarea de rebelarse contra este proceso hegemónico que amenaza<span style="mso-spacerun: yes;">  </span>la supervivencia del ser humano en todo el planeta. <br /></span></p>
<p class="MsoNormal" style="text-align: justify;"><span lang="ES-CO" style="font-family: Arial;">Aquí un video de una muestra de estas jornadas: <div class="video-responsive"><iframe width="425" height="344" src="//www.youtube.com/embed/RsHX3Ll7cGI" frameborder="0" allowfullscreen></iframe></div><br /></span></p>
<p class="MsoNormal" style="text-align: justify;"> </p> 	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/es/proyectos/cooperacion/18-cooperacion-en-colombia/1556-colombia-re-encuentro-por-la-vida-por-el-territorio-y-los-derechos-de-las-mujeres" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						</div>
                         <!-- FRONTPAGE -->
</div>
<div class="span3"><div class="well "> 
<ul class="menu">
<li class="item-441 first">	<a href="http://www.pazcondignidad.org/videoteca/" target="_blank" ><img src="/images/stories/banner_videoteca_2011.gif" alt="Videoteca" /></a></li><li class="item-442 last">	<a href="http://www.omal.info/" target="_blank" ><img src="/images/stories/logo_omal_6.jpg" alt="Omal" /></a></li></ul></div><div class="well agenda"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan103' style='display:none'></span>

<div id="flatcal_minical">
	<table width="165px" cellspacing="1" cellpadding="0" border="0" align="center" class="flatcal_main_t">
		<tr>
			<td style="vertical-align: top;">

				<table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="flatcal_navbar">
					<tr>
						<td class="link_prev">
							<img border="0" title="Mes anteior" alt="Último mes" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('http://www.pazcondignidad.org/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=4&amp;year=2017&amp;modid=103&amp;tmpl=component&amp;catids=98|99|100');" ontouchstart="callNavigation('http://www.pazcondignidad.org/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=4&amp;year=2017&amp;modid=103&amp;tmpl=component&amp;catids=98|99|100');" />
                		</td>
		                <td class="flatcal_month_label">
							<a href="/es/eventos/month.calendar/2017/05/14/98|99|100" style = "text-decoration:none;color:inherit;">Mayo 2017</a>
		                </td>
						<td class="link_next">
		                    <img border="0" title="Mes siguiente" alt="Mes siguiente" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowright.gif" onmousedown="callNavigation('http://www.pazcondignidad.org/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=6&amp;year=2017&amp;modid=103&amp;tmpl=component&amp;catids=98|99|100');"  ontouchstart="callNavigation('http://www.pazcondignidad.org/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=6&amp;year=2017&amp;modid=103&amp;tmpl=component&amp;catids=98|99|100');" />
                		</td>
					</tr>
				</table><table style="width:100%; " class="flatcal_weekdays"><tr>
<td  class='flatcal_weekdays'><span class="sunday">D</span></td>
<td  class='flatcal_weekdays'>L</td>
<td  class='flatcal_weekdays'>M</td>
<td  class='flatcal_weekdays'>X</td>
<td  class='flatcal_weekdays'>J</td>
<td  class='flatcal_weekdays'>V</td>
<td  class='flatcal_weekdays'><span class="saturday">S</span></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_othermonth'/>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/01/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">1</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/02/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">2</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/03/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">3</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/04/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">4</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/05/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">5</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/06/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">6</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/es/eventos/day.listevents/2017/05/07/98|99|100" class = "flatcal_sundaylink" title = "Ir al calendario - día actual">7</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/08/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">8</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/09/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">9</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/10/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">10</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/11/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">11</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/12/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">12</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/13/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">13</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_todaycell'>
<a href="/es/eventos/day.listevents/2017/05/14/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">14</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/15/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">15</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/16/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">16</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/17/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">17</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/18/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">18</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/19/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">19</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/20/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">20</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/es/eventos/day.listevents/2017/05/21/98|99|100" class = "flatcal_sundaylink" title = "Ir al calendario - día actual">21</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/22/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">22</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/23/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">23</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/24/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">24</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/25/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">25</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/26/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">26</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/27/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">27</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/es/eventos/day.listevents/2017/05/28/98|99|100" class = "flatcal_sundaylink" title = "Ir al calendario - día actual">28</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/29/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">29</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/30/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">30</a></td>
<td class='flatcal_daycell'>
<a href="/es/eventos/day.listevents/2017/05/31/98|99|100" class = "flatcal_daylink" title = "Ir al calendario - día actual">31</a></td>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
</tr>
</table>
</td></tr><tr class='full_cal_link'><td> </td></tr></table></div>
<script style='text/javascript'>xyz=1;linkprevious = 'http://www.pazcondignidad.org/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=4&amp;year=2017&amp;modid=103&amp;tmpl=component&amp;catids=98|99|100';
linknext = 'http://www.pazcondignidad.org/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=6&amp;year=2017&amp;modid=103&amp;tmpl=component&amp;catids=98|99|100';
zyx=1;</script></div></div><div class="well pueblos">

<div class="custompueblos"  >
	<p><a href="http://www.revistapueblos.org"><img style="display: block; margin-left: auto; margin-right: auto;" title="Revista Pueblos" src="/images/stories/pueblos.jpg" alt="Revista Pueblos" border="0" /></a></p></div>
</div><div class="well "><div class="page-header" id="page_header_h3">En Pueblos</div>
		<div style="direction: ltr; text-align: left ! important"  class="feed">
		

	<!-- Show items -->
			<ul class="newsfeed">
									<li>
											<span class="feed-link">
						<a href="http://www.revistapueblos.org/?p=21765" target="_blank">
						I Campamento Internacionalista de Comunicación Alternativa. Del 2 al 12 de julio en Sopela (Bizkaia)</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.revistapueblos.org/?p=21760" target="_blank">
						Sin elección ni despedida: deportación en clase turista</a></span>
					
									</li>
				</ul>
		</div>
	</div><div class="well "><div class="page-header" id="page_header_h3">En Omal</div>
		<div style="direction: ltr; text-align: left ! important"  class="feed">
		

	<!-- Show items -->
			<ul class="newsfeed">
									<li>
											<span class="feed-link">
						<a href="http://omal.info/spip.php?article8320" target="_blank">
						Jornada parlamentaria “Los múltiples peligros del Acuerdo Económico y Comercial Global entre la Unión Europea y Canadá (CETA)”</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://omal.info/spip.php?article8319" target="_blank">
						Presentación del libro: «La dictadura de los supermercados»</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://omal.info/spip.php?article8314" target="_blank">
						Tratados de libre comercio: autopistas para la impunidad</a></span>
					
									</li>
				</ul>
		</div>
	</div><div class="well ">

<div class="custom"  >
	            <a class="twitter-timeline"  href="https://twitter.com/PazconDignidad" data-widget-id="679929727457595392">Tweets por el @PazconDignidad.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
</div></div>


</div>
</div>
</div>

<!-- CONTENT MODULES OUTER -->














</div>
<!-- CONTENT -->

<!-- FOOTER -->
<div id="layouts_footer"> 


<!-- BOTTOM MODULES OUTER -->

<div class="container_footer_modules_outer">
<div class="container-fluid">
<div class="row-fluid">

<!-- SIX COLUMN COALITION -->

<!-- FIVE COLUMN COALITION -->






<!-- FOUR COLUMN COALITION -->
<div class="span3">		<div class="moduletableacceso_restringido">
						

<div class="customacceso_restringido"  >
	<p style="text-align: right;"><a href="/administrator">Acceso restringido</a><br /><!--<a href="/es/proyectos/cooperacion?id=371">Acceso editores</a>--><a href="/es/proyectos/cooperacion/2-quienessomos/6-logineditores">Acceso Editores</a></p></div>
		</div>
	</div>
<div class="span3">		<div class="moduletable">
						

<div class="custom"  >
	</div>
		</div>
	</div>
<div class="span3">		<div class="moduletable">
						

<div class="custom"  >
	</div>
		</div>
	</div>
<div class="span3">
<p><a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" style="text-decoration: none;" title="CSS Validity"><img src="http://www.pazcondignidad.org/templates/kirumediapaz/images/but-css.gif" alt="CSS Validity" border="none" /> </a><a href="http://validator.w3.org/check/referer" target="_blank" style="text-decoration: none;" title="XHTML Validity"> <img src="http://www.pazcondignidad.org/templates/kirumediapaz/images/but-xhtml10.gif" alt="XHTML Validity" border="none" /> </a>
</p>
</div>



<!-- ################################################################# -->







<!-- THREE COLUMN COALITION -->




<!-- ################################################################# -->




<!-- ################################################################# -->







<!-- TWO COLUMN COALITION -->





<!-- ################################################################# -->





<!-- ################################################################# -->





<!-- ONE COLUMN COALITION -->






</div>
</div>
</div>

<!-- BOTTOM MODULES OUTER -->



<!-- FOOTER -->
<div class="footer">

<!-- GO TO TOP BUTTON -->
<div id="toTop"></div>
<!-- //GO TO TOP BUTTON -->

<!-- FOOTER MENU -->
<!-- //FOOTER MENU -->

<!-- FOOTER COPYRIGHT INFO -->
<div id="footer-copyright">
Asociación Paz con Dignidad. Gran Vía, 40 - 5º2. 28013 Madrid. Teléfono/Fax: 915233824 | correo web: info@pazcondignidad.org</div>
<!-- //FOOTER COPYRIGHT INFO -->

</div>
<!-- //FOOTER -->

</div>
<!-- //FOOTER -->

</div>
</div>
<!-- //WRAPPER -->


<!-- GOOGLE ANALYTICS -->






<!-- BOOTSTRAP JS FILES -->

<!-- ENABLE/DISABLE SUPERFISH -->
<script>
(function($){ 
$(document).ready(function(){
var hor_nav = $('#hor_nav').superfish({
});
$('.destroy').on('click', function(){
hor_nav.superfish('destroy');
});
$('.init').on('click', function(){
hor_nav.superfish();
});
$('.open').on('click', function(){
hor_nav.children('li:first').superfish('show');
});
$('.close').on('click', function(){
hor_nav.children('li:first').superfish('hide');
});
});
})(jQuery);

</script>
<script type="text/javascript">
jQuery(function(){
jQuery('#hor_nav ul').superfish({
pathLevels  : 3,
delay       : 300,
animation   : {opacity:'show',height:'show'},
speed       : 'slow',
autoArrows  : false,
dropShadows : false
});
});
</script>
<!-- //ENABLE/DISABLE SUPERFISH -->

<!-- EFFECTS -->
<script src="/templates/pjo_zonada_pro/includes/layouts/slidepanel/js/classie.js"></script>
<script src="/templates/pjo_zonada_pro/includes/layouts/slidepanel/js/demo1.js"></script>


<!-- //EFFECTS -->

<!-- ENABLE/DISABLE BACK TO TOP BUTTON -->
<script type="text/javascript">
( function(backtop) {
backtop(window).scroll(function() {
if(jQuery(this).scrollTop() != 0) {
backtop('#toTop').fadeIn();	
} else {
backtop('#toTop').fadeOut();
}
});
backtop('#toTop').click(function() {
backtop('body,html').animate({scrollTop:0},800);
});

} ) ( jQuery );
</script>





<!-- //ENABLE/DISABLE BACK TO TOP BUTTON  -->

<!-- TABS -->



<div style="font-size:11px; margin:5px auto 0; clear:both; text-align:center;"><a href="http://www.webdevelopmentconsultancy.com/joomla-extensions/dmc-firewall.html" target="_blank">DMC Firewall</a> is a <a href="http://www.webdevelopmentconsultancy.com/joomla-security.html" target="_blank">Joomla Security</a> extension!</div>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
</html>